CSDN > CSDN论坛 > PHP > 基础编程
返回列表
guom

php4在nt下如何加载oci8模块 [问题点数:0分]

php4在nt下如何加载oci8模块 [问题点数:0分]

收藏
发表于: 2000-07-12 17:29:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:3
回复于: 2000-07-13 08:05:00 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-13 12:10:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-15 06:56:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭