CSDN > CSDN论坛 > VB > VB基础类
返回列表
Galford

引用了word 8.0 ,安装时只要msword8.olb就行了吗? [问题点数:50分,结帖人Galford]

引用了word 8.0 ,安装时只要msword8.olb就行了吗? [问题点数:50分,结帖人Galford]

收藏
发表于: 2000-07-23 00:41:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:5
回复于: 2000-07-23 09:57:00 #1 得分:20
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-23 12:52:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-24 19:17:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-24 21:02:00 #4 得分:15
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-25 15:32:00 #5 得分:15
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭