airfly

如何让以前的ExChange Server 5.5在2000中安装? [问题点数:88分,结帖人airfly]

如何让以前的ExChange Server 5.5在2000中安装? [问题点数:88分,结帖人airfly]

 收藏 
发表于: 2000-07-25 14:15:00 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:1
回复于: 2000-07-27 21:46:00 #1 得分:88
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭