返回列表
e_lion

为什么老是“ODBC驱动程序不支持所需对象类型?” [问题点数:30分,结帖人e_lion]

为什么老是“ODBC驱动程序不支持所需对象类型?” [问题点数:30分,结帖人e_lion]

收藏
发表于: 2000-08-16 10:01:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:7
回复于: 2000-08-16 11:28:00 #1 得分:10
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-16 11:43:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-17 13:26:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-17 13:44:00 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-18 16:27:00 #5 得分:10
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-19 03:00:00 #6 得分:10
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-20 19:33:00 #7 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭