CSDN > CSDN论坛 > Java > Java SE
返回列表
jeff

ie不支持java的swing类,sun说可以用plugin来扩充,而且不用客户的浏览棋手动安装,我用了java的plugin插件,不起作用,有用过的朋友多多指教? [问题点数:0分]

ie不支持java的swing类,sun说可以用plugin来扩充,而且不用客户的浏览棋手动安装,我用了java的plugin插件,不起作用,有用过的朋友多多指教? [问题点数:0分]

收藏
发表于: 2000-02-21 16:19:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:7
回复于: 2000-02-23 12:22:00 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-10 11:47:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-10 12:20:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-11 11:39:00 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-14 09:11:00 #5 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-16 13:11:00 #6 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-08-16 13:22:00 #7 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭