CSDN > CSDN论坛 > MS-SQL Server > 基础类
返回列表
hawkview

ods只SQL server6.0有吗?我装了6.5,找不到,但想编扩展存储过程怎么办? [问题点数:50分,结帖人tiger]

ods只SQL server6.0有吗?我装了6.5,找不到,但想编扩展存储过程怎么办? [问题点数:50分,结帖人tiger]

收藏
发表于: 2000-02-25 20:30:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:4
回复于: 2000-02-27 20:32:00 #1 得分:10
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-02-29 18:13:00 #2 得分:10
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-03-09 13:08:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-03-10 11:17:00 #4 得分:30
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭