lookat800

hive跑mr报这个错this version of libhadoop was built without snappy support [问题点数:100分]

hive跑mr报这个错this version of libhadoop was built without snappy support [问题点数:100分]

 收藏 
发表于: 2018-01-26 16:29:28 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:1
回复于: 2018-01-28 09:08:36  来自移动客户端 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭