xujin12368

请问我在linux下运行Python3的idle3的时候,出现的这个提示怎么解决? [问题点数:50分]

请问我在linux下运行Python3的idle3的时候,出现的这个提示怎么解决? [问题点数:50分]

 收藏 
发表于: 2018-01-29 20:34:59 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:5
回复于: 2018-01-29 20:57:52  来自移动客户端 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2018-01-29 22:09:34 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2018-01-30 10:31:51 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2018-02-07 14:28:07 #4 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2018-02-07 14:33:34 #5 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭