CSDN > CSDN论坛 > .NET技术 > ASP.NET
返回列表
xfekin

操作必须使用一个可更新的查询。(如何解决?) [问题点数:20分,结帖人xfekin]

操作必须使用一个可更新的查询。(如何解决?) [问题点数:20分,结帖人xfekin]

收藏
发表于: 2003-08-30 17:34:26 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:7
回复于: 2003-08-30 17:42:27 #1 得分:5
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-08-30 17:47:27 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-08-30 17:52:00 #3 得分:5
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-08-30 17:52:07 #4 得分:5
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-08-30 17:55:25 #5 得分:5
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-08-30 18:03:16 #6 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-09-03 12:52:42 #7 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭