CSDN > CSDN论坛 > VB > VBA
返回列表
ygs202

如果使原来的程序支持AutoCAD R14升级为支持AutoCAD 2000或以上版本? [问题点数:0分]

如果使原来的程序支持AutoCAD R14升级为支持AutoCAD 2000或以上版本? [问题点数:0分]

收藏
发表于: 2003-08-30 21:44:30 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:6
回复于: 2003-09-10 10:37:20 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-06 17:18:36 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-06 17:22:38 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-07 13:39:02 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-08 08:37:54 #5 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-10 13:47:13 #6 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭