flash22

在wsad5.0里写javabean,定义一个时间变量Date dt=new Date(),怎么提示这种错误? [问题点数:20分,结帖人flash22]

在wsad5.0里写javabean,定义一个时间变量Date dt=new Date(),怎么提示这种错误? [问题点数:20分,结帖人flash22]

 收藏 
发表于: 2003-09-30 09:43:53 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:4
回复于: 2003-09-30 09:49:40 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-09-30 11:39:57 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-01 15:23:07 #3 得分:20
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-08 08:58:28 #4 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭