bbzy

请问我可以在2000高级服务器版上在安装带sp4的高级服务器版吗? [问题点数:0分]

请问我可以在2000高级服务器版上在安装带sp4的高级服务器版吗? [问题点数:0分]

 收藏 
发表于: 2003-10-16 00:51:17 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:4
回复于: 2003-10-16 00:54:36 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 07:25:16 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 07:34:50 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 08:18:56 #4 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭