zfworker

我的ASP.NET程序出现MDAC版本太低的错误提示,装上MDAC2.7后还是一样的错误 [问题点数:0分]

我的ASP.NET程序出现MDAC版本太低的错误提示,装上MDAC2.7后还是一样的错误 [问题点数:0分]

 收藏 
发表于: 2003-10-16 09:50:18 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:4
回复于: 2003-10-16 09:53:02 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 11:50:31 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 11:54:03 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 12:11:03 #4 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭