ylj1079

access的插入操作,提示“操作必须使用一个可更新的查询” [问题点数:50分,结帖人ylj1079]

access的插入操作,提示“操作必须使用一个可更新的查询” [问题点数:50分,结帖人ylj1079]

 收藏 
发表于: 2003-10-16 21:15:05 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:1
回复于: 2003-10-16 21:20:07 #1 得分:50
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭