tangjinn

为什么生成EXE文件后运行不正常,而在工程里F5运行是正常的? [问题点数:0分]

为什么生成EXE文件后运行不正常,而在工程里F5运行是正常的? [问题点数:0分]

 收藏 
发表于: 2003-10-17 20:16:45 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:28
回复于: 2003-10-17 20:32:38 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 20:42:40 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 20:46:21 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 20:57:46 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 21:25:28 #5 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 21:31:16 #6 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 21:39:49 #7 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 21:49:40 #8 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 22:37:36 #9 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-17 22:54:07 #10 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 00:03:13 #11 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 00:40:33 #12 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 00:48:32 #13 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 10:38:48 #14 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 10:46:20 #15 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 10:51:52 #16 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 10:56:20 #17 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 11:01:25 #18 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 11:06:46 #19 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 14:44:04 #20 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 15:19:50 #21 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 15:31:58 #22 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-18 16:10:03 #23 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-20 00:31:13 #24 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-20 01:15:32 #25 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-20 15:47:40 #26 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-20 21:59:07 #27 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-20 22:33:11 #28 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭