beyond20082002

redhat9。2不能安装,请大家解决,谢谢。。 [问题点数:100分,结帖人beyond20082002]

redhat9。2不能安装,请大家解决,谢谢。。 [问题点数:100分,结帖人beyond20082002]

 收藏 
发表于: 2003-10-17 23:22:04 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:6
回复于: 2003-10-18 00:39:53 #1 得分:10
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-18 12:40:46 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-18 14:12:42 #3 得分:10
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-18 14:13:58 #4 得分:60
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-18 23:04:06 #5 得分:10
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-19 00:12:20 #6 得分:10
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭