lostmoon2000

我的机器是Win2000专业版,现在想装SQL2000,能注册本地的实例,并且在本地建数据库,应该装哪一个版本的啊??谢谢!急! [问题点数:0分]

我的机器是Win2000专业版,现在想装SQL2000,能注册本地的实例,并且在本地建数据库,应该装哪一个版本的啊??谢谢!急! [问题点数:0分]

 收藏 
发表于: 2003-10-19 17:32:42 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:4
回复于: 2003-10-19 17:35:29 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-19 17:41:46 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-19 19:11:59 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2003-10-19 21:32:19 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理

本帖子已过去太久远了,不再提供回复功能。

关闭