CSDN > CSDN论坛 > PHP > 基础编程
返回列表
trybird

为什么PHP 4 (RC1)安装后不能用? [问题点数:37分,结帖人trybird]

为什么PHP 4 (RC1)安装后不能用? [问题点数:37分,结帖人trybird]

收藏
发表于: 2000-03-29 22:46:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:9
回复于: 2000-07-04 13:13:00 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-04 13:59:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-05 12:35:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-05 21:17:00 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-05 21:22:00 #5 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-06 00:02:00 #6 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-06 00:10:00 #7 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-06 00:13:00 #8 得分:37
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-07-25 20:28:00 #9 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭