steave

关于BDE中dbase版本设置问题??? [问题点数:50分,结帖人steave]

关于BDE中dbase版本设置问题??? [问题点数:50分,结帖人steave]

 收藏 
发表于: 2000-01-13 18:28:00 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:3
回复于: 2000-01-13 18:30:00 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2000-01-13 18:31:00 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2000-01-14 18:58:00 #3 得分:50
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭