waner

什么版本的C++可以在unix下用?如果有该版本直接安装就可以吗? [问题点数:0分]

什么版本的C++可以在unix下用?如果有该版本直接安装就可以吗? [问题点数:0分]

 收藏 
发表于: 2000-05-26 16:09:00 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:4
回复于: 2000-05-26 23:03:00 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2000-05-26 23:22:00 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2000-05-27 08:00:00 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2000-05-30 00:21:00 #4 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭