返回列表
King

安装SQL Server 7 一定要装IE4.01 SP1,吗? [问题点数:20分,结帖人King]

安装SQL Server 7 一定要装IE4.01 SP1,吗? [问题点数:20分,结帖人King]

收藏
发表于: 2000-01-21 11:07:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:5
回复于: 2000-01-21 11:13:00 #1 得分:20
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-01-21 11:23:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-01-21 11:24:00 #3 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-03-09 03:04:00 #4 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-04-14 06:52:00 #5 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭