CSDN > CSDN论坛 > MS-SQL Server > 基础类
返回列表
for123

运行vb的RDS或运行html与rds结合应用的程序为何要装上sql server7.0才执行? [问题点数:0分]

运行vb的RDS或运行html与rds结合应用的程序为何要装上sql server7.0才执行? [问题点数:0分]

收藏
发表于: 2000-06-12 21:50:00 楼主
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复次数:2
回复于: 2000-06-13 06:44:00 #1 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
回复于: 2000-06-13 10:44:00 #2 得分:0
对我有用[0] 丢个板砖[0] 引用 | 举报 | 管理
返回列表

本帖子已过去太久远了,不再提供回复功能。

关闭