huteng 2007年03月06日
Aix 5.3 上面能不能安装oracle8i ???
现在要在Aix 5.3 上面安装oracle8i ,结果到了创建数据库时提示没有权限写什么文件,大家碰到过这个问题吗?

还是Aix 5.3 上肯定不能安装oracle8i ?
...全文
157 点赞 收藏 3
写回复
3 条回复

还没有回复,快来抢沙发~

发动态
发帖子
基础和管理
创建于2007-09-28

7172

社区成员

9.5w+

社区内容

Oracle 基础和管理
社区公告
暂无公告