请问我装了IE6.0,现在想装回IE5.5,因为PB8+IE6无法使用PLUG IN

zjyh168 2002-03-06 03:41:42
请问我装了IE6.0,现在想装回IE5.5,因为PB8+IE6无法使用PLUG IN
...全文
10 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复

还没有回复,快来抢沙发~

相关推荐
发帖
非技术版
创建于2007-09-28

379

社区成员

PowerBuilder 非技术版
申请成为版主
帖子事件
创建了帖子
2002-03-06 03:41
社区公告
暂无公告