Apache2.0版本在httpd.conf中载入mod_jk.dll,为何总是提示“找不到指定的模块”

hccpro 2002-05-15 02:37:59
路径绝对没有问题啊!!!!
...全文
65 6 打赏 收藏 举报
写回复
6 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
hccpro 2002-05-15
up
  • 打赏
  • 举报
回复
hccpro 2002-05-15
help me !!!!!!!!!!!!!!!!!!
  • 打赏
  • 举报
回复
hccpro 2002-05-15
那么到哪里去搞dll文件?

(找了很多版本的TOMCAT都没有mod_jk.dll文件)
  • 打赏
  • 举报
回复
gflei 2002-05-15
根据我的一点经验,可能是版本的问题。即你那个dll有问题
  • 打赏
  • 举报
回复
hccpro 2002-05-15
up
  • 打赏
  • 举报
回复
hccpro 2002-05-15
up
  • 打赏
  • 举报
回复
发帖
Java SE
加入

6.2w+

社区成员

Java 2 Standard Edition
社区管理员
  • Java SE
申请成为版主
帖子事件
创建了帖子
2002-05-15 02:37
社区公告
暂无公告