我可以运行javac ex1.java了;可是当运行java ex1时出现了下面的错误,为什么?: [问题点数:0分,结帖人CSDN]

Bbs1
本版专家分:90
结帖率 100%
Bbs5
本版专家分:2425