如何在linux下安装apache2.0.39 php4.2.1和mysql4.0.2

lily58 2002-07-23 02:46:40
我按照平常的安装方法来安装他们,可是绑定php的时候编译失败,不只有谁安装成功过,请指教指教!
...全文
83 点赞 收藏 2
写回复
2 条回复
切换为时间正序
请发表友善的回复…
发表回复
LeeMaRS 2002-07-23
2.0.39要想模块安装PHP,必须搭配今天刚出的PHP4.2.2!
回复
_Shakespeare 2002-07-23
我没有试过这么新的版本
到http://phpuser.com/articles_and_tutorials/article.php?id=145看看
虽然不是你指定的,但是可能会有启发
回复
发动态
发帖子
基础编程
创建于2007-09-28

2.1w+

社区成员

从PHP安装配置,PHP入门,PHP基础到PHP应用
申请成为版主
社区公告
暂无公告