各位大吓,下载IIS和PWS高版本!烦请帮忙

Aimarzhang 2002-07-31 09:33:24
小弟近日工作需要,在机器上(NT4.0)安装一个软件,提示IIS和PWS版本过低,求下载高版本的IIS和PWS地址,不胜感激!
...全文
21 点赞 收藏 回复
写回复
回复
切换为时间正序
请发表友善的回复…
发表回复

还没有回复,快来抢沙发~

发动态
发帖子
VC/MFC
创建于2007-09-28

1.5w+

社区成员

VC/MFC相关问题讨论
申请成为版主
社区公告
暂无公告