MS SQL Server 2000 for jdbc driver 是不是不兼容jdk1.4

htt_www_com 2002-09-24 08:10:33
如题,在MS的网站上看到只支持jdk1.3以下版本,是否也支持jdk1.4,我配了下总是
有问题,那位大虾配通过,说来听听!!!
...全文
52 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
Kyle-soft 2002-09-24
http://www.csdn.net/expert/topic/898/898738.xml?temp=.8503382
我的数据库连接池Tomcat4.0+jdk1.4.01+SQLServer2000
回复
发动态
发帖子
Java SE
创建于2007-09-28

6.1w+

社区成员

Java 2 Standard Edition
申请成为版主
社区公告
暂无公告