NT4.0已经装了SP5,没找到Option Pcak,现在只有IIS3.0,不支持ASP,请问怎样才能装上IIS4.0以上?或者说该装什么东西用来练习ASP?

Tnny 2001-07-19 07:48:55
如题。不要说升级到win2000什么的,确实只想在NT4.0下用。

谢谢。
...全文
42 点赞 收藏 3
写回复
3 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
boysun 2001-07-20
装Apache和Instant asp for windows。首先声明,我没装成功。
回复
iZap 2001-07-19
http://www.microsoft.com/msdownload/ntoptionpack/download3.asp?Site1=0&Version=53&Product=0&Language=14&StepNumber=3
回复
wyzegg 2001-07-19
装Option Pcak4。0啦,去买张盘
回复
相关推荐
发帖
ASP
创建于2007-09-28

2.8w+

社区成员

ASP即Active Server Pages,是Microsoft公司开发的服务器端脚本环境。
申请成为版主
帖子事件
创建了帖子
2001-07-19 07:48
社区公告
暂无公告