我用JDK1.3.1和JPadPro编译Servlet可是不行,提示找不到类。请指教。 [问题点数:0分]

Bbs2
本版专家分:456
结帖率 99.35%
Bbs1
本版专家分:0
Bbs1
本版专家分:24