现在应该是考1.2 或者是 1.4 ??

Anubis12345 2002-10-31 05:34:31
我想考 1.4 ,但我还没用过 jdk1.4
怎么办??
scjp1.2是不是很快就会过期??
...全文
81 2 打赏 收藏 转发到动态 举报
写回复
用AI写文章
2 条回复
切换为时间正序
请发表友善的回复…
发表回复
mercury1231 2002-11-01
  • 打赏
  • 举报
回复
more or less the same because SCJP focuses more on the basic conceptual questions.
qxjavajava 2002-11-01
  • 打赏
  • 举报
回复
scjp1.2过期应该是必然的.但不是马上,事实上,连考试中心的人,也不是很清楚,什么时候1.2过期
1.2与1.4差的也不是很多.

50,635

社区成员

发帖
与我相关
我的任务
社区描述
Java相关技术讨论
javaspring bootspring cloud 技术论坛(原bbs)
社区管理员
  • Java相关社区
  • 小虚竹
  • 谙忆
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧