导航
  • 主页
  • API 调用
  • 基础类
  • 控件与界面
  • 数据库相关
  • DataWindow
  • 项目管理
  • Web 应用
  • 脚本语言

安装PB6.5的提示问题

骨骨 2002-12-28 09:59:27
this application requires service pack 4
or higher to operate properly!
请问这是什么原因?
...全文
13 点赞 收藏 2
写回复
2 条回复
切换为时间正序
请发表友善的回复…
发表回复
ice2water 2002-12-28
up
回复
jinan 2002-12-28
PB在WINNT操作系统下会提示让你先安装Servece Pack4(微软补丁包)。我在WIN2000 Professional安装是也出现了这样的提示,但是不用理会继续安装,使用一切正常。
回复
发动态
发帖子
PowerBuilder
创建于2007-09-28

813

社区成员

PowerBuilder 相关问题讨论
申请成为版主
社区公告
暂无公告