原来我用的是Tomcat Version 4.0-m5 ,里面找不到TOMCAT。CONF呀

netstudio 2001-08-16 01:10:44
原来我用的是Tomcat Version 4.0-m5 ,里面找不到TOMCAT。CONF呀,可好多教程都介绍说与APACHE结合都要用一句包含:INCLUDE---,来包含这个文件,那我怎么办?也想和APACHE结合呀!应该版本高了好使吧,如何呢?就想捉成与APACHE结合!!!我看好多人在这里已经讨论安装完成后一些程序的实际问题了,你们就没有调试过吗?有的话麻烦告诉我吧!
...全文
45 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2001-08-16 01:10
社区公告
暂无公告