vs 2008 AJAX 版本问题

liyuhu 2008-07-16 12:22:40
vs 2008
framework 3.5
ajax 1.1
各位大侠,为什么出现这个问题了?怎么觖决?

分析器错误消息: Could not load file or assembly 'System.Web.Extensions, Version=3.6.0.0, Culture=neutral, PublicKeyToken=31bf3856ad364e35' or one of its dependencies. 系统找不到指定的文件。
...全文
106 1 打赏 收藏 转发到动态 举报
写回复
用AI写文章
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
杨根祥 2008-11-13
  • 打赏
  • 举报
回复
帮你顶一下.

52,799

社区成员

发帖
与我相关
我的任务
社区描述
Web 开发 Ajax
社区管理员
  • Ajax
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧