社区
客服专区
帖子详情
请曾登高回答:现在下单购买《程序员大本营2001》会否出现类似VS.NETβ2的事件?
freeboy
2001-09-16 07:05:04
...全文
301
29
打赏
收藏
请曾登高回答:现在下单购买《程序员大本营2001》会否出现类似VS.NETβ2的事件?
复制链接
扫一扫
分享
举报
写回复
配置赞助广告
用AI写文章
29 条
回复
切换为时间正序
请发表友善的回复…
发表回复
打赏红包
v_olcano
2001-10-17
打赏
举报
回复
我11号刚寄了钱买两本《程序员》,我在广东,大概什么时候能收到啊。
hh
2001-10-16
打赏
举报
回复
我更惨。
我花近250元从CSDN购买《C++ Primer》3/e繁体版,csdn在九月三十日前就收到了我的汇款,天天去看,天天没有,天天在期待----失望中度过。可现在我还没有收到书!我都写了十封信以上了,回了两封,分别告诉我已寄出和已做出货处理,但对我的问题“哪一天寄书?”却没有正面回答。
非常不爽,后悔,伤心,以后很难在这里买东西了。
今天----10月16日---在我写了十二封信后,csdn告诉我没货,让我等到十一月中旬!!!!!!或者退款,这是在打乒乓球吗???有人能受得了吗?
我无法忍受了,我以后确实无法在csdn买东西了。
大家评评理。
浪费我一个月的时间!!!
freeboy
2001-10-02
打赏
举报
回复
阿猫:
只有两个邮戳
一个石景山(我这里),一个安外大街(跟收寄人员签名打在一起的)
我看还是你们去查一下吧,连在哪儿投递都搞不清,怪不得会有这么多人...
//因为军区邮局放假,6日才能取包裹,所以包裹单还在我这儿,嘿嘿
krerix
2001-10-02
打赏
举报
回复
还是自己在书店买吧
111222
2001-10-02
打赏
举报
回复
阿猫半夜还没睡觉啊
hcat1999
2001-10-02
打赏
举报
回复
freeboy:请查亚运村邮局的邮戳,我们公司是通过亚运村邮局发货的
Sammo
2001-09-30
打赏
举报
回复
我怀疑我的书是不是寄到阿富汗去了??
要不怎么已经寄出十天了还不到,又没有包裹号可以查询!
哎~~~~~~~~~
robut_robut
2001-09-30
打赏
举报
回复
半个月拉,哈哈
freeboy
2001-09-30
打赏
举报
回复
怎么办
freeboy
2001-09-30
打赏
举报
回复
18日下单,27日发货,竟然跟我说是20日就寄出了,哼哼....
freeboy
2001-09-30
打赏
举报
回复
本来这个帖子是想为CSDN改进服务做个广告,没想到....
freeboy
2001-09-30
打赏
举报
回复
娘希屁!
刚刚收到包裹单,寄件邮戳是“2001.09.27.11 安外大街1”。
CSDN太让人失望了!
freeboys
2001-09-28
打赏
举报
回复
KAO,我没见过北京市内的邮件寄了9天还没到的情况
freeboy
2001-09-27
打赏
举报
回复
等啊等啊等啊等啊....
freeboy
2001-09-25
打赏
举报
回复
2 Sammo,你得从20日算起
freeboy
2001-09-25
打赏
举报
回复
今天还是没有
Sammo
2001-09-25
打赏
举报
回复
我的已经十六七天过去了.......
我有一种要杀了全部CSDN和美达美的人的预感.......
freeboy
2001-09-24
打赏
举报
回复
5天过去了,我有一种不祥的预感...
wilddragon
2001-09-24
打赏
举报
回复
期待答案
wilddragon
2001-09-24
打赏
举报
回复
好困呀
加载更多回复(9)
启动myeclipse的tomcat6.0的一下报错和解决方法
今天又学习了一点东西,觉得蛮开心的,记录下来,见证一下自己的进步,也为以后遇到相关问题的朋友参考一下吧启动myeclipse的tomcat6.0有如下提示:1.The APR based Apache Tomcat Native library which allows optimal performance in production environments was not found
MyEclipse下多个tomcat6与MyEclipse启动Tomcat报错740的解决办法
最近使用MyEclipse的一点心得: 1. 运行tomcat报错。查看workspace的.log中的日志信息,错误代码是CreateProcess error=740。原因是之前运行paros时候出错,试图通过兼容模式以及管理员身份运行来解决,最终失败。管理员身份运行导致MyEclipse启动Tomcat的时候出错。解决方法是去掉javaw.exe的以管理员身份运行属性。顺带说一句,paro
ubuntu linux 下 myeclipse10 附加了tomcat 6.0启动报错
月 19, 2012 11:33:12 上午 org.apache.catalina.startup.Catalina load WARNING: Can't load server.xml from /usr/local/tomcat/conf/server.xml 九月 19, 2012 11:33:12 上午 org.apache.catalina.startup.Catalina load
myeclipse6.5中使用jax-ws启动tomcat报错问题
最近公司让搞个webservice服务,以前一点都没搞过,所以有点慌。呵呵,在网上找了一下,例子还真不少,原来myeclipse可以自动生成代码。参考http://blog.csdn
.net
/foart/article/details/4287515,一步一步往下走,添加完jar包,发布后,启动tomcat。tomcat报错,在网上找了下,好像碰到这个问题的比较少。后来换了台机器,同...
myeclipse7中启动tomcat 6报错 End event threw exception( 转此:山区的传说 - CSDN博客)
myeclipse7中启动tomcat 6报错 End event threw exception 最终原因: 这是在web.xml 文件中配置过滤器后
出现
的 原因是过滤器中 的路径出错了 在前面加 / 问题解决
客服专区
605
社区成员
48,758
社区内容
发帖
与我相关
我的任务
客服专区
客服专区
复制链接
扫一扫
分享
社区描述
客服专区
其他
技术论坛(原bbs)
社区管理员
加入社区
获取链接或二维码
近7日
近30日
至今
加载中
查看更多榜单
社区公告
暂无公告
试试用AI创作助手写篇文章吧
+ 用AI写文章