请问在winme下面能不能使用jsdk和tomcat?

mosquitoyam 2003-04-01 06:00:15
实在没办法了,电脑完全不能使用2000,只能装winme了
请问能不能使用jsdk和tomcat?
谢谢!
...全文
13 点赞 收藏 3
写回复
3 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
zqyh 2003-04-01
sqlserver也可以的
回复
mosquitoyam 2003-04-01
sqlserver呢?
回复
IT老兵 2003-04-01
of course
回复
相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2003-04-01 06:00
社区公告
暂无公告