如何使JB8支持STRUTS1。1规范

sucre_tiger 2003-04-04 05:13:48
JB8内集成了Struts,但其规范是1.0的,要是想使其支持1.1规范,应该怎么样做。?????



急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!急!
...全文
70 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复

还没有回复,快来抢沙发~

相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2003-04-04 05:13
社区公告
暂无公告