• 全部
  • 问答

关于java虚拟机

oversharp 2003-04-06 05:42:42
各位大虾:
我使用xp,本来安装了sun的j2re1.4.0,可是打开网页时说缺少类库,
于是我下载了j2re1.4.1.但是安装后,在internet-高级选项中仍然是java1.4.0
我想使用java1.4.1,请问有什么办法让系统打开网页时使用java1.4.1呢?
谢谢!
...全文
4 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
rnjan2000 2003-04-06
去JAVA.sun.com下
重新试
回复
相关推荐
发帖
windows网络管理与配置
创建于2007-08-02

6041

社区成员

windows网络管理与配置
申请成为版主
帖子事件
创建了帖子
2003-04-06 05:42
社区公告
暂无公告