• 全部
  • API 调用
  • 基础类
  • 控件与界面
  • 数据库相关
  • DataWindow
  • 项目管理
  • Web 应用
  • 脚本语言

有人在XP下用PB8。0吗?有的话,我就给分

mygodness 2003-05-16 11:20:07
我在安装时提示说一个字符串没有找到
然后说是正式版的PB8。0可是装上了,却是试用60天版的,许多功能好像是没有的。。晕死了,
有人是在XP下用PB80的,说出来我就给分。。
...全文
12 点赞 收藏 9
写回复
9 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
mygodness 2003-05-17
是XP下用的吗?
回复
qxl12343 2003-05-17
第一次安装xp+pb8,不能用,老是出错,后来当了个pb的补丁包,好用了
回复
yhhxt 2003-05-17
我用
回复
winnet 2003-05-17
可以,,,我一直在用
回复
希望的梦想 2003-05-17
可以用的
回复
wfexp 2003-05-17
我在XP上的两个版本都装过了.可以使用.但有一个数据库工具center不能用.不过这不妨碍我使用.
回复
Runatuta 2003-05-17
pb8我在xp下装都装不上,不过pb9就可以,还没有发现问题。
回复
lxmdrw 2003-05-17
换个版本试试
回复
guxing 2003-05-16
我用了大半年了,是8元的盗版,打补丁到8.03,一直没出问题。
回复
相关推荐
发帖
PowerBuilder
创建于2007-09-28

864

社区成员

PowerBuilder 相关问题讨论
申请成为版主
帖子事件
创建了帖子
2003-05-16 11:20
社区公告
暂无公告