哪里有连接Mysql4.0的dbExpress库?我用的是delphi6

wweijie 2003-05-29 04:42:57
如题,谢谢
weijie.wang@morningside.com.cn
...全文
31 点赞 收藏 3
写回复
3 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
visualboycsdn 2003-05-30
在www.borland.com你可以下载一个dll,叫dbexpmy4.dll,这个是支持4.0.1X的。
回复
swotcoder 2003-05-29
你指的是libmysql.dll还是什么?不用delphi不知道改怎么回答。这里也有用DELPHI的,等他们吧,3.23.x的可以兼容下载的4.0.x 4.1.x
回复
Arbow 2003-05-29
应该没有,用ODBC连接把,还是挺方便的
回复
相关推荐
发帖
MySQL
创建于2007-09-28

5.5w+

社区成员

MySQL相关内容讨论专区
申请成为版主
帖子事件
创建了帖子
2003-05-29 04:42
社区公告
暂无公告