oracle tns 问题

绿皮车 技术经理  2003-06-08 11:11:49
请教一下:

我在用 oracle database configuration assistant 配置 数据库时,oracle提示这种信息--
无法确定数据库版本或已安装的插件或选件。
ORA-12560:TNS:协议适配器错误。

我的所有服务是开启的。
谢谢!
...全文
8 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
shb8035 2003-06-08
你的oracle是新装的 ,还是卸了原来的之后又重装的?
回复
发帖
基础和管理
创建于2007-09-28

1.7w+

社区成员

Oracle 基础和管理
申请成为版主
帖子事件
创建了帖子
2003-06-08 11:11
社区公告
暂无公告