MDAC问题

holydragon 2003-07-22 09:29:21
我的应用程序运行需要MDAC2.7以上版本,而我的机器上只有2.5版本的,请问怎么办?
谢谢
...全文
16 2 打赏 收藏 举报
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
declude 2003-07-22
  • 打赏
  • 举报
回复
Vs.net安装盘上就有,2002好像是第六张盘。
covis 2003-07-22
  • 打赏
  • 举报
回复
到微软网站去下
发帖
C#

10.8w+

社区成员

.NET技术 C#
社区管理员
  • C#
  • Web++
  • by_封爱
加入社区
帖子事件
创建了帖子
2003-07-22 09:29
社区公告

让您成为最强悍的C#开发者