zend encode 的问题

wizz 2003-07-28 12:25:18
有谁试验过没有?encoder 和 optimizer 的版本是不是必须严格一致呢?

哪些之间是兼容的???

着急!!谢谢!!!
...全文
4 点赞 收藏 3
写回复
3 条回复
切换为时间正序
请发表友善的回复…
发表回复
wizz 2003-07-29
晕,这样要分都可以。。算了,给你20,奖励你的创意
回复
feyge 2003-07-28
好像不用严格一致的,去www.zend.com了解看看
回复
tomyhenry 2003-07-28
我希望你能给点分。我的分系统搞错了。没分问了。所以……
回复
发动态
发帖子
基础编程
创建于2007-09-28

2.1w+

社区成员

从PHP安装配置,PHP入门,PHP基础到PHP应用
申请成为版主
社区公告
暂无公告