急急急!!服务器多次蓝屏,请高手帮忙解读
1、作为客户远程登录终端的服务器突然重启,不知是什么原因,重启后C盘空间就从3G多增长到5G多,不知为何,请问有哪些可能的原因?请高手指点,谢谢!
2、另一台也是此用途的服务器自从一月份更换过一次内存之后多次蓝屏,平时可以正常使用,只是会突然蓝屏,不知与更换内存是否有关,蓝屏代码如下:
用户xxx 为这台机器上一次意外的关机提供的原因是: 系统故障: 停止错误
原因代码: 0x805000f
错误 ID:
错误检查字符: 0x000000ab (0x00000004, 0x00001760, 0x00000000, 0x0000003e)
注释: 0x000000ab (0x00000004, 0x00001760, 0x00000000, 0x0000003e)
我从网上查到的错误代码含义如下:
0x000f 系统找不到指定的磁碟机
0×00000004 系统无法开启档案;
0x00001760
0x00000000 作业完成
0×0000003E 服务器的空间无法储存等候打印的档案;