急急急!!服务器多次蓝屏,请高手帮忙解读

manzu_zhang_2008 2010-02-28 09:07:28
1、作为客户远程登录终端的服务器突然重启,不知是什么原因,重启后C盘空间就从3G多增长到5G多,不知为何,请问有哪些可能的原因?请高手指点,谢谢!

2、另一台也是此用途的服务器自从一月份更换过一次内存之后多次蓝屏,平时可以正常使用,只是会突然蓝屏,不知与更换内存是否有关,蓝屏代码如下:
用户xxx 为这台机器上一次意外的关机提供的原因是: 系统故障: 停止错误
原因代码: 0x805000f
错误 ID:
错误检查字符: 0x000000ab (0x00000004, 0x00001760, 0x00000000, 0x0000003e)
注释: 0x000000ab (0x00000004, 0x00001760, 0x00000000, 0x0000003e)

我从网上查到的错误代码含义如下:
0x000f 系统找不到指定的磁碟机
0×00000004 系统无法开启档案;
0x00001760
0x00000000 作业完成
0×0000003E 服务器的空间无法储存等候打印的档案;
...全文
133 1 打赏 收藏 转发到动态 举报
写回复
用AI写文章
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
szyjp 2010-02-28
  • 打赏
  • 举报
回复
重插一下内存、重接一下硬盘,也许是没接好,或者金手指上有灰层都会引起故障的。

6,873

社区成员

发帖
与我相关
我的任务
社区描述
Windows 2016/2012/2008/2003/2000/NT
社区管理员
  • Windows Server社区
  • qishine
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧