FTP Publishing服务无法启动 错误87 参数不正确!求解决!

z_cy_2009 2010-03-18 03:04:37
FTP Publishing服务无法启动 错误87 参数不正确!求解决!

我想在IIS下运行FTP服务,安装好FTP系统组件后却无法启动FTP服务,提示"服务没有及时响应启动或控制请求"

在服务里面FTP Publishing所依赖的系统组件IIS Admin已经正常启动.手动启动这项服务,提示"在本地计算机无法启动FTP Publishing服务 错误87:参数不正确"
...全文
326 2 打赏 收藏 举报
写回复
用AI写文章
2 条回复
切换为时间正序
请发表友善的回复…
发表回复
z_cy_2009 2010-03-18
  • 打赏
  • 举报
回复
没人回答 帖子可别沉啊!!
z_cy_2009 2010-03-18
  • 打赏
  • 举报
回复
没人顶啊!!求高手指点!!!

6,873

社区成员

发帖
与我相关
我的任务
社区描述
Windows 2016/2012/2008/2003/2000/NT
社区管理员
  • Windows Server社区
  • qishine
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧