关于dsoframer的版本问题

dafu2003 2010-04-05 04:03:42
据说1.3, 2.2 版本都不支持office2007, 谁能确认一下?
再据说,2.3支持office2007,可以找不到可以下载的地方,谁能给个下载链接?
谢谢!
...全文
74 1 打赏 收藏 转发到动态 举报
写回复
用AI写文章
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
dafu2003 2010-04-05
  • 打赏
  • 举报
回复
提示:别让我去CSDN下载,我没足够的分数。

1,451

社区成员

发帖
与我相关
我的任务
社区描述
VB 控件
社区管理员
  • 控件
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧