windows2003+Apache+php+jsp+mysql配置问题

zhyou110z 2010-07-26 06:01:41
APACHE2.2 TOMCAT6.0+JDK1.6 MYSQL5.0 php5.2.14

他們的安裝有的順序沒

php5.2.14
apache2.2怎么配置

大家看看
...全文
65 点赞 收藏 2
写回复
2 条回复
切换为时间正序
请发表友善的回复…
发表回复
zhyou110z 2010-07-27
怎么没人回答呢, 我发现 PHP5.2.14 这个版本的没有libmysql.dll
回复
CunningBoy 2010-07-27
照着手册装就好了。
回复
发动态
发帖子
基础编程
创建于2007-09-28

2.1w+

社区成员

从PHP安装配置,PHP入门,PHP基础到PHP应用
申请成为版主
社区公告
暂无公告