我用的是jdk1.4+Tomcat4.0,请问我的JDBC版本是多少,我如何知道

xiaoyue_yu 2001-11-19 09:26:50
...全文
36 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2001-11-19 09:26
社区公告
暂无公告