求构建好的apache ode,求教一下问题...

ILoveWorldCup 2010-09-16 10:34:58
按照user guide,安装buildr的时候老是出现一下错误:
Error installing buildr:
ERROR:Failed to build gem native extension
...全文
30 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
ILoveWorldCup 2010-09-16
忘了说了,buptxiaofeng@sohu.com,这是我的邮箱...windows xp系统...
回复
相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2010-09-16 10:34
社区公告
暂无公告